blog:ポケットアルバム
気になったことをなんでも。


スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

【--/--/-- --:--】 スポンサー広告 | TRACKBACK(-) | COMMENT(-) |

Mozilla Firefox1.0.3に最高レベルの脆弱性
【Slashdot Japan】mew曰く、"Secunia のアドバイザリによれば、現時点で最新リリース版のMozilla Firefox 1.0.3に二つの脆弱性が存在し、既に Exploit code も公開されている。二つの脆弱性を合わせた重大度は、滅多に出ない最高レベル「Extremely critical」。現時点でパッチは存在せず、対策は「JavaScriptを無効とすること」。

以下、リンク先にて。
/.J:Mozilla Firefox 1.0.3に最高レベルの脆弱性

いや~、シェアがちょっと大きくなってくるといろいろ出てきます。1.01以降パッチが出るのが早いしなあ。
自分はfirefoxユーザーなので気になりますね。
でも、「Windowsはパッチ出過ぎ!」とか騒ぐ人もいますが、Linuxとか他のも結構出てますよね。Winは重大なのが多いってのが問題なんですけど。
スポンサーサイト
【2005/05/09 22:57】 PC | TRACKBACK(3) | COMMENT(0) |


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。